PonyProg :  PonyProg Phorum PonyProg
PonyProg open discussion 
ponyprog does not support ATmega
Posted by: exgenome ()
Date: July 19, 2012 10:26PM

i'hv installed the latest version of ponyprog : PonyProg v1.17h and selscted AVR micro n it doesnt show any option for ATmega32 and when i try to select any other device it shows device not found or unknown device....cant figure out what to do
Pls HELP!!
thanks

Options: ReplyQuote
Re: ponyprog does not support ATmega
Posted by: Darko ()
Date: July 20, 2012 05:47AM

Try to install V2.07C.

Options: ReplyQuote


Return to LancOS.
Powered by Phorum.