PonyProg :  PonyProg Phorum PonyProg
PonyProg open discussion 
mis lib when run ponyprog2000
Posted by: Davide ()
Date: March 14, 2014 06:33PM

Hi to all,
i just install ponyprog on my Ubuntu and when i try to run i receive this error

ponyprog2000: error while loading shared libraries: libstdc++-libc6.2-2.so.3: cannot open shared object file: No such file or directory

wich package i need to install to make it work?
Thanks

Options: ReplyQuote


Return to LancOS.
Powered by Phorum.